Utilice este manual si tiene algún problema o alguna duda.

El sistema es compatible con los principales elementos actualizados en la versión 3.0.0 y posteriores del software de los auriculares.

Actualice el software de los auriculares y la app “Sony | Headphones Connect” a la última versión. Para obtener más información, consulte el siguiente sitio web:

https://www.sony.net/elesupport/